aif.ru counter
20

«Аську» можно запустить

А сегодня многие получили сообщение: "ICQ version 5.1 is no longer supported" (ICQ 5.1 больше не поддерживается). Теперь необходимо скачать новую версию ICQ с официального сайта, сообщает «Клерк.ру».

Для тех, кто пользуется QIP, также требуется скачать новую версию - QIP 9020. Для QIP infium есть решение проще - достаточно поменять ID клиента на QIP 2005 (клик на значке аськи в главном окне) > Настройки > Учетные записи> Настроить.

Оставить комментарий (0)

Также вам может быть интересно


Загрузка...

Топ 5 читаемых

Самое интересное в регионах